apt-get — E: Unable to locate package ps

Minimal Installation does not contain the ps command. Actually, there is no ps package in apt. ps is part of the procps package.
This command will install the package:

apt-get update && apt-get install procps

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.